0
comment
on 5/21/2015 1:24 AM

This release of CloudSharper 0.9.31.0 brings it on par with WebSharper 3.1. CloudSharper itself uses WebSharper 3.1, and the web project templates are also updated to reference WebSharper 3.1.6.

You can of course still use CloudSharper to work on WebSharper 3.0 projects, but we nevertheless recommend that you update your projects to WebSharper 3.1.

Happy coding!

.
IntelliFactory Offices Copyright (c) 2011-2012 IntelliFactory. All rights reserved.
Home | Products | Consulting | Trainings | Blogs | Jobs | Contact Us
Built with WebSharper