WebSharper.Forms.Bootstrap is still alpha; that non-alpha 3.5 version was published by mistake. You need to allow pre-release for this package to get the version compatible with the latest WebSharper 3.6.

By on 2/16/2017 1:37 AM ()

Thanks!

By on 2/16/2017 8:18 AM ()
IntelliFactory Offices Copyright (c) 2011-2012 IntelliFactory. All rights reserved.
Home | Products | Consulting | Trainings | Blogs | Jobs | Contact Us
Built with WebSharper