You should most definitely consider switching to UI from UI.Next, see the 4.1 release notes for more info. Quick scoop: UI is the successor of UI.Next (and the name change was introduced due to breaking changes), and yes, we should clearly mark all legacy repositories accordingly and state that users of UI.Next should consider updating to UI.

By on 4/3/2018 4:10 AM ()

That is very helpful, thank you!

By on 4/3/2018 5:40 AM ()
IntelliFactory Offices Copyright (c) 2011-2012 IntelliFactory. All rights reserved.
Home | Products | Consulting | Trainings | Blogs | Jobs | Contact Us
Built with WebSharper